Details

    • Type: Bug
    • Status: Resolved
    • Priority: Minor
    • Resolution: Fixed
    • Affects Version/s: Lustre 2.12.0
    • Fix Version/s: Lustre 2.12.0
    • Labels:
      None
    • Severity:
      3
    • Rank (Obsolete):
      9223372036854775807

      Description

      Amir, can you please update lnet/ChangeLog to update the versions of OFED and MOFED that LNet is known to work with for 2.12, and ideally also some of the previous releases as well. Clearly we don't support mxlnd and ptllnd anymore, and they can be removed.

        Attachments

          Activity

            People

            • Assignee:
              ashehata Amir Shehata
              Reporter:
              adilger Andreas Dilger
            • Votes:
              0 Vote for this issue
              Watchers:
              5 Start watching this issue

              Dates

              • Created:
                Updated:
                Resolved: