Uploaded image for project: 'Lustre'
  1. Lustre
  2. LU-1558

mmp.sh should be able to run so long as at least one device is LDiskFS

    Details

    • Type: Improvement
    • Status: Open
    • Priority: Minor
    • Resolution: Unresolved
    • Affects Version/s: Lustre 2.3.0
    • Fix Version/s: None
    • Labels:
      None
    • Rank (Obsolete):
      9759

      Description

      See Andreas's comment here.

        Attachments

          Issue Links

            Activity

              People

              • Assignee:
                adilger Andreas Dilger
                Reporter:
                liwei Li Wei (Inactive)
              • Votes:
                0 Vote for this issue
                Watchers:
                2 Start watching this issue

                Dates

                • Created:
                  Updated: