Details

    • Type: Improvement
    • Status: Resolved
    • Priority: Critical
    • Resolution: Fixed
    • Affects Version/s: Lustre 2.6.0
    • Fix Version/s: Lustre 2.6.0, Lustre 2.5.3
    • Labels:
    • Rank (Obsolete):
      14527

      Description

      Update spl/zfs version that Lustre is built with to 0.6.3 (from 0.6.2)

        Attachments

          Issue Links

            Activity

              People

              • Assignee:
                utopiabound Nathaniel Clark
                Reporter:
                utopiabound Nathaniel Clark
              • Votes:
                0 Vote for this issue
                Watchers:
                3 Start watching this issue

                Dates

                • Created:
                  Updated:
                  Resolved: