Uploaded image for project: 'Lustre'
  1. Lustre
  2. LU-7311

Linux Kernel 3.18 LTS support

    Details

    • Type: Bug
    • Status: Closed
    • Priority: Minor
    • Resolution: Fixed
    • Affects Version/s: None
    • Fix Version/s: Lustre 2.9.0
    • Labels:
      None
    • Environment:
      Linunx kernel 3.18.20 LTS
    • Severity:
      3
    • Rank (Obsolete):
      9223372036854775807

      Description

      This issue tracks Lustre support for Linunx kernel 3.18 LTS.

        Attachments

          Issue Links

            Activity

              People

              • Assignee:
                wang Wally Wang (Inactive)
                Reporter:
                wang Wally Wang (Inactive)
              • Votes:
                0 Vote for this issue
                Watchers:
                9 Start watching this issue

                Dates

                • Created:
                  Updated:
                  Resolved: